martes, 18 de septiembre de 2012

Error Joomla!: "Búsqueda%20inteligente/Actualizar%20Joomla!"

Cuando se realiza la instalación de Joomla 2.5, y empezamos a crear menú sucede que el enlace queda como "Búsqueda%20inteligente/Actualizar%20Joomla!" y nos da error, esto se resuelve de forma muy sencilla una vez creado el primer menú:

Vamos por el administrador Menú -> Gestor de Menú y en las opciones de la parte superior derecha buscamos reconstruir, damos clic, y esto ajusta el menú que acabamos de crear y ya no se presenta el error en los nuevos. 

 Reconstruir




3 comentarios:

  1. Excelente aporte... se me paso por alto ese punto y crei que la pagina la tenia q volver a instalar por ese error,,, gracias por ahorrarme el tiempo...

    ResponderEliminar
  2. Muchas Gracias me sirvio!!

    ResponderEliminar

Desea contactar con nosotros, deje un comentario y pronto le daremos respuesta.

Plantillas para WP Store Locator

He instalado el plugin WP Store Locator pero su plantilla original no se ve muy bien.  lo mejor es crear nuestras propias plantillas para es...